Descrizione completa

TP-LINK - Archer VR2600 ROUTER VDSL2 WiFi AC 2600 Dual Band 4 Antenne + USB

  • 4 flussi per la massima velocità Wi-Fi raggiungibile: fino a 800Mbps a 2.4GHz e 1733Mbps a 5GHz
  • Connettività versatile: le porte DSL, EWAN e USB assicurano una compatibilità completa con connessioni DSL e modem fibra
  • Gestione di dispositivi multipli in contemporanea fino a 3 volte più velocemente grazie alla tecnologia MU-MIMO
  • Multi-Task senza rallentamenti grazie al potente processore dual-core da 1.4GHz assicura una navigazione fluida e ininterrotta
  • Copertura completa: 4 potenti antenne dual band rimovibili garantiscono la massima copertura wireless omnidirezionale con tecnologia Beamforming
  • Semplice gestione delle impostazioni del router tramite TP-LINK Tether App per iOS e dispositivi Android
CARATTERISTICHE HARDWARE
Interfaccia 1 10/100/1000Mbps RJ45 WAN Port
4 10/100/1000Mbps RJ45 LAN Ports
1 RJ11 Port
2 USB 3.0 Port
Tasto WPS Button, LED Button, Wireless 2.4GHz On/Off Button,
Wireless 5GHz On/Off Button,
Power On/Off Button
Alimentatore esterno 12V/3.3A
Standard IEEE IEEE 802.3, IEEE 802.3u, 802.3ab
Standard VDSL2 ITU-T G.993.2, Up to 17a profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
Standard ADSL Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs),
ITU-T G.995.1
Standard ADSL2 ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis)
Standard ADSL2+ ITU-T G.992.5
Dimensioni ( L x P x A ) 10.4 x 7.8 x 1.5 in. (263.8 x 197.8x 37.3 mm)
Tipo di antenna 4 external detachable dual band antennas
Guadagno antenna 4 x 3.1dBi for 2.4GHz and 4 x 5dBi for 5GHz
CARATTERISTICHE WIRELESS
Standard wireless IEEE 802.11a/n/ac 5GHz,
IEEE 802.11b/g/n 2.4GHz
Frequenza 2.4GHz and 5GHz
Signal rate 1733Mbps at 5GHz, 800Mbps at 2.4GHz
Potenza di trasmissione 2.4GHz <20dBm(EIRP)
5GHz <23dBm(EIRP)
Funzionalità wireless Enable/Disable Wireless Radio, WDS Bridge, WMM,
Wireless Statistics
Sicurezza wireless 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions, Wireless MAC Filtering
CARATTERISTICHE SOFTWARE
QoS (Quality of Service) ATM QoS, Bandwidth Control
Sicurezza NAT Firewall, Access Control,
IP and MAC Address Binding
Modalità operative VDSL/ADSL Modem Router, Wireless Router
Gestione Web Based Conguration (HTTP), Remote management,
command Line Interface, SSL for TR-069, SNMP v1/2c,
Web Based Firmware Upgrade, Diagnostic Tools
DHCP Server, Client, DHCP Client List, Address
Reservation, DHCP Relay
Port forwarding Virtual Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS DynDns, NO-IP
VPN pass-through PPTP, L2TP, IPSec Passthrough
Protocolli Supports IPv4 and IPv6
Protocolli ATM/PPP ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE
(RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Funzionalità avanzate Parental Control, Network Address Translation(NAT),
Port Mapping(Grouping), Static Routing, RIP
v1/v2(optional), DNS Relay,
DDNS, IGMP V1/V2/V3
Condivisione USB Support Samba(Storage) / FTP Server / Media Server / Printer Server
Rete ospiti 2.4GHz guest network, 5GHz guest network
VPN IPsec Supports up to 10 IPSec VPN tunnels
ALTRO
Certificazione CE,RoHS
Contenuto della confezione AC2600 Wireless Gigabit VDSL/ADSL Modem Router
Archer VR2600
External Splitter
RJ11 DSL Cable
RJ45 Ethernet Cable
Power Adapter
Quick Installation Guide
Requisiti di sistema Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1,
MAC OS, NetWare, UNIX or Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0,
or other Java-enabled browser
Cable or DSL Modem
Subscription with an Internet Service Provider (for Internet access)
Ambiente Operating Temperature: 0℃~40℃ (32℉ ~104℉)
Storage Temperature: -40℃~70℃ (-40℉ ~158℉)
Operating Humidity: 10%~90% non-condensing
Storage Humidity: 5%~90% non-condensing

  • Marca
  • Riferimento
    TPL278 - ARCHER VR2600
  • Condizione
    Nuovo
  • ean13
    6935364094355

Prodotti alternativi

Fritz! - FRITZ!BOX 5690 PRO INTERNATIONAL
Disponibilità prodotto: Arrivo previsto in circa 2 giorni
Codice Prodotto: FRZ039 - 20003058
451,00 € IVA Esclusa
550,22 € IVA Inclusa
Fritz! - FRITZ!BOX 4630 INTERNATIONAL
Disponibilità prodotto: Arrivo previsto in circa 2 giorni
Codice Prodotto: FRZ049 - 20003165
200,00 € IVA Esclusa
244,00 € IVA Inclusa
Fritz! - FRITZ!BOX 6820 LTE INTER V3
Disponibilità prodotto: Arrivo previsto in circa 2 giorni
Codice Prodotto: FRZ030 - 20002907
105,00 € IVA Esclusa
128,10 € IVA Inclusa
Fritz! - FRITZ! MESH SET 1600 2PACK
Disponibilità prodotto: Arrivo previsto in circa 2 giorni
Codice Prodotto: FRZ044 - 20003126
190,00 € IVA Esclusa
231,80 € IVA Inclusa
Caricamento in corso ...
Torna all'inizio